RubyGems Navigation menu

sprockets-rails 0.0.1

Sprockets JavaScript dependency management and concatenation support for Rails applications

Gemfile
          gem 'sprockets-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sprockets-rails -v 0.0.1
  
  
  
  
  
  
  

Total downloads 7,117,163

For this version 124,925

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0.beta1 - August 19, 2014 (11.5 KB)
  2. 2.2.0 - October 10, 2014 (12.5 KB)
  3. 2.1.4 - September 2, 2014 (12.5 KB)
  4. 2.1.3 - April 11, 2014 (12 KB)
  5. 2.1.2 - April 11, 2014 (12 KB)
Show all versions (17 total)

Runtime Dependencies: