RubyGems Navigation menu

sprockets-rails 2.0.0.backport1

Sprockets Rails integration

Gemfile
          gem 'sprockets-rails', '~> 2.0.0.backport1'
  
  
  
  
  
  
  

install
          gem install sprockets-rails -v 2.0.0.backport1 --pre
  
  
  
  
  
  
  

Total downloads 7,147,000

For this version 13,556

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0.beta1 - August 19, 2014 (11.5 KB)
  2. 2.2.1 - November 24, 2014 (12.5 KB)
  3. 2.2.0 - October 10, 2014 (12.5 KB)
  4. 2.1.4 - September 2, 2014 (12.5 KB)
  5. 2.1.3 - April 11, 2014 (12 KB)
Show all versions (18 total)

Development Dependencies: