RubyGems Navigation menu

sprockets_better_errors 0.0.2

Raise now so you don't pay later

Gemfile
          gem 'sprockets_better_errors', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sprockets_better_errors -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Richard Schneeman

Owners:

Licenses:

  • MIT

Total downloads 13,440

For this version 752

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 14, 2014 (861 KB)
  2. 0.0.4 - December 6, 2013 (17 KB)
  3. 0.0.3 - December 5, 2013 (17 KB)
  4. 0.0.2 - November 18, 2013 (16 KB)
  5. 0.0.1 - November 10, 2013 (16 KB)

Runtime Dependencies: