RubyGems Navigation menu

sprout-facebook-api-library 0.7.1

The Facebook Actionscript API provides an interface between the Facebook REST based API and Flash/Flex based applications.

Gemfile
          gem 'sprout-facebook-api-library', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install sprout-facebook-api-library
  
  
  
  
  
  
  

Authors:

  • jcrist.pbking, fabianhore

Owners:

Total downloads 1,372

For this version 1,370

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - October 28, 2009 (3.5 KB)