RubyGems Navigation menu

sprout-flexunit4flex-library 1.0.0

ActionScript 3.0 / Flex framework for unit testing. This is the package with flex components.

Versions:

  1. 1.0.0 - February 25, 2010 (3.5 KB)

Authors:

  • Adobe Systems Incorporated

Owners:

C3efbaafc57fea652f4498ba343585dc

Total downloads 1,344

For this version 1,344

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sprout-flexunit4flex-library', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install sprout-flexunit4flex-library = Copy to clipboard Copied!

Links: