RubyGems Navigation menu

spy-satelite 0.0.2

A rack middlewear that watches incoming requests and pushes data (via pusher) so that they can be graphed on a moving globe

Gemfile
          gem 'spy-satelite', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install spy-satelite
  
  
  
  
  
  
  

Total downloads 2,564

For this version 1,326

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 8, 2010 (6.5 KB)
  2. 0.0.1 - May 6, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: