RubyGems Navigation menu

sqoot 1.0.0

Wrapper for Sqoot API. Using FaradayMiddleware

Gemfile
          gem 'sqoot', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install sqoot
  
  
  
  
  
  
  

Total downloads 1,835

For this version 915

Required Ruby Version: None

Links: