RubyGems Navigation menu

squash_rails 1.3.3

This client library records Ruby on Rails exceptions to Squash.

Gemfile
          gem 'squash_rails', '~> 1.3.3'
  
  
  
  
  
  
  

install
          gem install squash_rails
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 75,219

For this version 11,980

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.3 - February 19, 2014 (15 KB)
  2. 1.3.2 - January 29, 2014 (15 KB)
  3. 1.3.1 - December 21, 2013 (15 KB)
  4. 1.3.0 - November 26, 2013 (15 KB)
  5. 1.2.0 - September 6, 2013 (13.5 KB)
Show all versions (11 total)

Runtime Dependencies: