RubyGems Navigation menu

squatch 0.5.0

It's going to relate to sass, and I think I know what I want it to do...

Gemfile
          gem 'squatch', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install squatch
  
  
  
  
  
  
  

Total downloads 2,005

For this version 1,038

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - September 13, 2011 (6.5 KB)
  2. 0.0.1 - September 8, 2011 (4 KB)

Development Dependencies: