RubyGems Navigation menu

sr-mg 0.0.5

minimal gem

Gemfile
          gem 'sr-mg', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install sr-mg
  
  
  
  
  
  
  

Authors:

  • Simon Rozet

Total downloads 1,081

For this version 343

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - May 17, 2009 (4.5 KB)
  2. 0.0.4 - May 17, 2009 (4.5 KB)
  3. 0.0.3 - May 17, 2009 (4.5 KB)
  4. 0.0.2 - March 18, 2009 (4.5 KB)
  5. 0.0.1 - March 16, 2009 (4 KB)

Runtime Dependencies: