RubyGems Navigation menu

stackdriver 0.2.2

Send and delete StackDriver custom metrics via the API.

Versions:

  1. 0.2.2 - December 19, 2014 (6 KB)
  2. 0.2.1 - March 31, 2014 (5 KB)
  3. 0.2.0 - November 19, 2013 (7.5 KB)
  4. 0.1.1 - May 6, 2013 (9 KB)
  5. 0.1.0 - May 6, 2013 (8.5 KB)

Runtime Dependencies:

Authors:

  • Grant T. Olson, Sam Marx

Owners:

C24646fadce91fe3b868a99b386f386e931edff2767c521312b7300d63b4e3c5

Total downloads 9,251

For this version 56

Required Ruby Version: >= 0

Licenses:

BSD 3 Clause

Gemfile:
gem 'stackdriver', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install stackdriver = Copy to clipboard Copied!

Links: