RubyGems Navigation menu

stacker_bee 2.1.1.pre274

Ruby CloudStack client and CLI

Gemfile
          gem 'stacker_bee', '~> 2.1.1.pre274'
  
  
  
  
  
  
  

install
          gem install stacker_bee -v 2.1.1.pre274 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,197

For this version 84

Show all versions (47 total)

Required Ruby Version: >= 0

Links: