RubyGems Navigation menu

stalk 0.1.1

Takes the javascript of stalker and provides the stalker command that uses node to run stalker.js

Gemfile
          gem 'stalk', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install stalk
  
  
  
  
  
  
  

Authors:

  • Jannis Hermanns

Owners:

Total downloads 1,252

For this version 1,252

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 9, 2011 (17 KB)