RubyGems Navigation menu

stark-rack 1.0.1

Provides middleware for mounting Stark/Thrift services as Rack endpoints.

Gemfile
          gem 'stark-rack', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install stark-rack -v 1.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,029

For this version 455

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - September 4, 2013 (14 KB)
  2. 1.0.2 - August 21, 2013 (13.5 KB)
  3. 1.0.1 - August 20, 2013 (13.5 KB)
  4. 1.0.0 - May 22, 2013 (13.5 KB)

Runtime Dependencies: