RubyGems Navigation menu

state_machines-mongomapper 0.0.0

Mongomapper integration for state machines gem

Gemfile
          gem 'state_machines-mongomapper', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install state_machines-mongomapper
  
  
  
  
  
  
  

Authors:

  • Abdelkader Boudih

Owners:

Licenses:

  • MIT

Total downloads 441

For this version 441

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.0 - April 29, 2014 (6 KB)

Development Dependencies: