RubyGems Navigation menu

store_configurable 3.2.1

Grown up ActiveRecord::Store config options!

Gemfile
          gem 'store_configurable', '~> 3.2.1'
  
  
  
  
  
  
  

install
          gem install store_configurable -v 3.2.1
  
  
  
  
  
  
  

Total downloads 8,618

For this version 852

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.2.5 - September 25, 2012 (12 KB)
  2. 3.2.4 - April 1, 2012 (11 KB)
  3. 3.2.3 - April 1, 2012 (10.5 KB)
  4. 3.2.2 - March 13, 2012 (10.5 KB)
  5. 3.2.1 - March 10, 2012 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies: