RubyGems Navigation menu

stormmq-client 0.0.4

A client library for StormMQ's Cloud Messaging service. See http://www.stormmq.com/ for details of the service.

Gemfile
          gem 'stormmq-client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install stormmq-client -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Tony Byrne

Owners:

Total downloads 5,067

For this version 1,267

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - June 17, 2010 (17.5 KB)
  2. 0.0.6 - June 7, 2010 (16 KB)
  3. 0.0.5 - June 7, 2010 (16 KB)
  4. 0.0.4 - June 6, 2010 (16 KB)