RubyGems Navigation menu

strapless 0.3.0

To create seed data based on your development database? Run the dump tasks, commit the files, and on the next machine run the laod tasks.

Gemfile
          gem 'strapless', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install strapless
  
  
  
  
  
  
  

Total downloads 4,447

For this version 344

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - March 4, 2014 (8 KB)
  2. 0.2.0 - March 9, 2012 (7 KB)
  3. 0.1.0 - July 21, 2011 (7 KB)
  4. 0.0.2 - June 2, 2011 (6 KB)
  5. 0.0.1 - May 6, 2011 (6 KB)