RubyGems Navigation menu

stratify-foursquare 0.1.4.2

Foursquare plugin for Stratify

Gemfile
          gem 'stratify-foursquare', '~> 0.1.4.2'
  
  
  
  
  
  
  

install
          gem install stratify-foursquare
  
  
  
  
  
  
  

Total downloads 3,102

For this version 576

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4.2 - May 27, 2013 (15.5 KB)
  2. 0.1.4.1 - April 29, 2012 (15.5 KB)
  3. 0.1.4 - April 29, 2012 (15.5 KB)
  4. 0.1.3 - April 28, 2012 (15.5 KB)