RubyGems Navigation menu

stratify-rhapsody 0.1.3

Rhapsody plugin for Stratify

Gemfile
          gem 'stratify-rhapsody', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install stratify-rhapsody -v 0.1.3
  
  
  
  
  
  
  

Total downloads 4,693

For this version 973

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4.1 - April 29, 2012 (20 KB)
  2. 0.1.4 - April 29, 2012 (20 KB)
  3. 0.1.3 - September 5, 2011 (20 KB)
  4. 0.1.2 - August 5, 2011 (20 KB)
  5. 0.1.0 - June 26, 2011 (20 KB)