RubyGems Navigation menu

strawman 0.4

Allows you fetch pages using glype proxies.

Gemfile
          gem 'strawman', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install strawman -v 0.4
  
  
  
  
  
  
  

Authors:

  • Matt Colyer

Owners:

Total downloads 6,306

For this version 1,271

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - July 27, 2010 (18 KB)
  2. 0.4 - February 21, 2010 (11 KB)
  3. 0.3 - February 19, 2010 (10.5 KB)
  4. 0.2 - February 19, 2010 (10.5 KB)
  5. 0.1 - February 13, 2010 (9 KB)

Development Dependencies: