RubyGems Navigation menu

streak-ruby 0.0.2

Ruby bindings for the Streak API.

Gemfile
          gem 'streak-ruby', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install streak-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 782

For this version 371

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 19, 2014 (11.5 KB)
  2. 0.0.1 - December 16, 2013 (11 KB)