RubyGems Navigation menu

stripe-rails 0.2.6

A gem to integrate stripe into your rails app

Gemfile
          gem 'stripe-rails', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install stripe-rails -v 0.2.6
  
  
  
  
  
  
  

Authors:

  • rubygeek

Owners:

Total downloads 20,181

For this version 3,394

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - August 14, 2014 (30.5 KB)
  2. 0.3.0 - April 29, 2014 (30 KB)
  3. 0.2.6 - October 17, 2013 (29 KB)
  4. 0.2.5 - March 18, 2013 (30 KB)
  5. 0.2.4 - March 11, 2013 (29.5 KB)
Show all versions (11 total)

Runtime Dependencies: