RubyGems.org

strobe

0.1.0.beta.3

The client library for deploying applications to Strobe's HTML5 deployment platform

installgem install strobe -v 0.1.0.beta.3 --pre
Authors

Yehuda Katz, Carl Lerche

23,593 total downloads 555 for this version
Owners

Da5274b27cc6c0f505495bf5d504575d428167a3ec72235ba971162924492609582034b63279abeaa8e76acf12f5ee30E837f6b7fd146ab16ed3d663476c063e88a1521be4c8a667dbb7d61e68cc0668

Gemfile
gem 'strobe', '~> 0.1.0.beta.3'
Versions
  1. 0.3.11 October 21, 2011 (166 KB)
  2. 0.3.10 October 2, 2011 (166 KB)
  3. 0.3.9 September 27, 2011 (166 KB)
  4. 0.3.8 September 20, 2011 (166 KB)
  5. 0.3.7 September 2, 2011 (165 KB)
Show all versions (28 total)