RubyGems Navigation menu

strong_parameters 0.2.3

Permitted and required parameters for Action Pack

Gemfile
          gem 'strong_parameters', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install strong_parameters
  
  
  
  
  
  
  

Total downloads 913,352

For this version 148,269

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - January 20, 2014 (16.5 KB)
  2. 0.2.2 - December 21, 2013 (16.5 KB)
  3. 0.2.1 - May 8, 2013 (15 KB)
  4. 0.2.0 - February 18, 2013 (15 KB)
  5. 0.1.6 - December 15, 2012 (11.5 KB)
Show all versions (10 total)

Development Dependencies: