RubyGems Navigation menu

stupa 0.1.0

Ruby client library for Stupa

Versions:

  1. 0.1.0 - March 5, 2011 (7.5 KB)

Runtime Dependencies:

Authors:

  • Frank Denis

Owners:

2f840d14f2a88b1c39a9029d997f59f9

Total downloads 1,078

For this version 1,078

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'stupa', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install stupa = Copy to clipboard Copied!

Links: