RubyGems Navigation menu

sublime2yas 0.1.0

SublimeTextSnippets to YaSnippet

Gemfile
          gem 'sublime2yas', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install sublime2yas
  
  
  
  
  
  
  

Authors:

  • Jasonm23

Owners:

Licenses:

  • MIT

Total downloads 523

For this version 523

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 31, 2013 (11 KB)

Runtime Dependencies:

Development Dependencies: