RubyGems Navigation menu

subscene 0.0.1

Ruby API Client for Subscene.com

Versions:

  1. 0.0.2 - March 25, 2013 (112 KB)
  2. 0.0.1 - November 13, 2012 (5 KB)

Authors:

  • Javier Saldana

Owners:

B00abc879e20469dccd5d1dacd53ac87

Total downloads 1,379

For this version 735

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'subscene', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install subscene -v 0.0.1 = Copy to clipboard Copied!

Links: