RubyGems Navigation menu

subsonic 3.0.0.4

SubSonic is a Super High-fidelity Batman Utility Belt that works up your Data Access (using Linq in 3.0), throws in some much-needed utility functions, and generally speeds along your dev cycle.

Gemfile
          gem 'subsonic', '~> 3.0.0.4'
  
  
  
  
  
  
  

install
          gem install subsonic
  
  
  
  
  
  
  

Authors:

  • Rob Conery, Adam Cooper, Christoph Walcher

Owners:

Total downloads 1,268

For this version 1,268

Required Ruby Version: None

Links:

Versions:

  1. 3.0.0.4 - August 13, 2010 (174 KB)