RubyGems Navigation menu

subwayrb 0.0.1

Testing gemcutter

Gemfile
          gem 'subwayrb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install subwayrb
  
  
  
  
  
  
  

Authors:

  • Daniel Roux

Owners:

Total downloads 1,355

For this version 1,355

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 10, 2009 (3.5 KB)