RubyGems Navigation menu

subwrap 0.3.12

This is a wrapper command for Subversion's command-line svn client that adds a few new subcommands.

Gemfile
          gem 'subwrap', '~> 0.3.12'
  
  
  
  
  
  
  

install
          gem install subwrap -v 0.3.12
  
  
  
  
  
  
  

Total downloads 12,982

For this version 1,256

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - January 12, 2009 (50.5 KB)
  2. 0.5.0 - September 17, 2008 (50.5 KB)
  3. 0.4.0 - June 19, 2008 (48.5 KB)
  4. 0.3.12 - June 11, 2008 (44 KB)
  5. 0.3.10 - August 8, 2007 (43.5 KB)
Show all versions (10 total)