RubyGems Navigation menu

sumskyi-activesalesforce 2.1.0

This rubygem does not have a description or summary.

Gemfile
          gem 'sumskyi-activesalesforce', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install sumskyi-activesalesforce
  
  
  
  
  
  
  

Total downloads 1,309

For this version 1,309

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - October 13, 2010 (14.5 KB)

Runtime Dependencies: