RubyGems Navigation menu

sunlight-congress 1.1.0

A wrapper for the Sunlight Labs Congress API.

Gemfile
          gem 'sunlight-congress', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install sunlight-congress
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,612

For this version 3,497

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - April 8, 2013 (7 KB)
  2. 1.0.0 - April 8, 2013 (7 KB)
  3. 0.0.1 - April 8, 2013 (7 KB)