RubyGems Navigation menu

sunrise-posts 0.1.2

Sunrise is a Aimbulance CMS

Gemfile
          gem 'sunrise-posts', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install sunrise-posts -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Igor Galeta, Pavlo Galeta

Owners:

Total downloads 5,956

For this version 937

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 14, 2011 (8 KB)
  2. 0.1.4 - August 4, 2011 (7.5 KB)
  3. 0.1.3 - August 4, 2011 (7.5 KB)
  4. 0.1.2 - July 26, 2011 (7.5 KB)
  5. 0.1.1 - July 12, 2011 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies: