RubyGems Navigation menu

sunsap 0.2.0

Send messages to a reporter

Gemfile
          gem 'sunsap', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install sunsap
  
  
  
  
  
  
  

Total downloads 1,348

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 12, 2013 (5 KB)
  2. 0.1.0 - December 16, 2012 (4.5 KB)

Development Dependencies: