RubyGems Navigation menu

sunspot-rails-tester 0.0.2

Enable sunspot during testing for *real* integration tests

Gemfile
          gem 'sunspot-rails-tester', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install sunspot-rails-tester -v 0.0.2
  
  
  
  
  
  
  

Total downloads 53,466

For this version 980

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - April 16, 2013 (7 KB)
  2. 0.0.4 - September 19, 2011 (7 KB)
  3. 0.0.3 - May 11, 2011 (7 KB)
  4. 0.0.2 - May 11, 2011 (7 KB)
  5. 0.0.1 - May 11, 2011 (7 KB)

Runtime Dependencies:

Development Dependencies: