RubyGems Navigation menu

sunspot_mongoid2 0.5.1.7

A Sunspot wrapper for Mongoid that is like sunspot_rails.

Gemfile
          gem 'sunspot_mongoid2', '~> 0.5.1.7'
  
  
  
  
  
  
  

install
          gem install sunspot_mongoid2
  
  
  
  
  
  
  

Authors:

  • jugyo, aq1018, hlegius

Owners:

Total downloads 5,731

For this version 4,450

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1.7 - August 29, 2013 (9 KB)
  2. 0.5.1.5 - May 27, 2013 (9 KB)
Show all versions (5 total)

Development Dependencies: