RubyGems Navigation menu

super-mega-slideshare 0.1.2

Wrapper for the Slideshare API

Gemfile
          gem 'super-mega-slideshare', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install super-mega-slideshare
  
  
  
  
  
  
  

Authors:

  • Edd Parris

Owners:

Total downloads 3,041

For this version 1,108

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 24, 2011 (10 KB)
  2. 0.1.1 - April 14, 2011 (10 KB)
  3. 0.1.0 - April 13, 2011 (9.5 KB)