RubyGems Navigation menu

super_accessors 0.0.3

Make activerecord support split datetime attributes, store specific datatypes (Integer, String, Boolean)

Gemfile
          gem 'super_accessors', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install super_accessors
  
  
  
  
  
  
  

Authors:

  • eddie

Owners:

Licenses:

  • MIT

Total downloads 1,428

For this version 550

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 9, 2013 (9 KB)
  2. 0.0.2 - September 29, 2013 (9 KB)
  3. 0.0.1 - September 26, 2013 (7.5 KB)