RubyGems Navigation menu

super_duper_string 0.2.0

Completely useless gem

Gemfile
          gem 'super_duper_string', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install super_duper_string
  
  
  
  
  
  
  

Total downloads 794

For this version 794

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - September 5, 2012 (5.5 KB)