RubyGems Navigation menu

superfeedr-rb 0.2.0

A ruby library based on Blather for Superfeedr

Versions:

  1. 0.2.0 - May 24, 2010 (7.5 KB)
  2. 0.1.1 - March 7, 2010 (7 KB)
  3. 0.1.0 - November 5, 2009 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jeff Smick

Owners:

D8563e90220aa88df4913f870bdd628d

Total downloads 4,043

For this version 1,406

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'superfeedr-rb', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install superfeedr-rb = Copy to clipboard Copied!

Links: