RubyGems Navigation menu

superfish-rails 1.6.0.1

Gemify Superfish jquery plugin for rails asset pipeline

Gemfile
          gem 'superfish-rails', '~> 1.6.0.1'
  
  
  
  
  
  
  

install
          gem install superfish-rails
  
  
  
  
  
  
  

Authors:

  • Hyoseong Choi

Owners:

Licenses:

  • MIT

Total downloads 2,729

For this version 2,729

Required Ruby Version: None

Links:

Versions:

  1. 1.6.0.1 - March 22, 2013 (46 KB)

Development Dependencies: