RubyGems Navigation menu

superstyles 0.0.2

this gem automatically installs my super-funky-fancy-dancy sass preset styles

Gemfile
          gem 'superstyles', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install superstyles -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Philip Paetz

Owners:

Total downloads 2,966

For this version 972

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 11, 2011 (12.5 KB)
  2. 0.0.2 - April 11, 2011 (12.5 KB)
  3. 0.0.1 - April 11, 2011 (4 KB)