RubyGems.org

Simple methods that didn't manage to become part of standard Ruby.

installgem install supplement
Authors

Bertram Scharpf

849 total downloads 247 for this version
Owners

F5b50e0a300e904985db12fe940577a5

Gemfile
gem 'supplement', '~> 1.7'
Versions
  1. 1.7 November 25, 2013 (19 KB)
  2. 1.6.1 October 5, 2013 (19.5 KB)
  3. 1.6 August 30, 2013 (19.5 KB)
Runtime Dependencies
  1. autorake >= 2.0
Requirements
  1. Ruby and the autorake gem