RubyGems Navigation menu

suprails 0.2.1

This project is intended to be a replacement for the "rails" command. It does not replace the rails framework but rather provides a starting point for a rails application far beyond what the "rails" command provides. During execution, in fact, the suprails command calls the rails command.

Versions:

  1. 0.2.1 - November 30, 2008 (22.5 KB)
  2. 0.1.4 - November 24, 2008 (22 KB)
  3. 0.1.3 - November 9, 2008 (21.5 KB)

Runtime Dependencies:

Authors:

  • Bradley Grzesiak

Owners:

87f1b755fcd547503f3be28d77f26569

Total downloads 3,881

For this version 1,371

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'suprails', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install suprails = Copy to clipboard Copied!

Links: