RubyGems Navigation menu

survey_says 0.0.1

This is a plugin that allows you to create a questionaire with custom scores.

Versions:

  1. 0.0.2 - August 23, 2012 (953 KB)
  2. 0.0.1 - December 15, 2011 (955 KB)

Authors:

  • David Henner

Owners:

56cdb0d307d910d39fa95ec1e18b0fe1

Total downloads 1,747

For this version 927

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'survey_says', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install survey_says -v 0.0.1 = Copy to clipboard Copied!

Links: