RubyGems Navigation menu

surveyor 0.19.5

A rails (gem) plugin to enable surveys in your application

Gemfile
          gem 'surveyor', '~> 0.19.5'
  
  
  
  
  
  
  

install
          gem install surveyor -v 0.19.5
  
  
  
  
  
  
  

Authors:

  • Brian Chamberlain, Mark Yoon

Owners:

Total downloads 90,669

For this version 983

Show all versions (60 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0 - April 25, 2013 (1.17 MB)
  2. 1.3.0 - March 15, 2013 (1.17 MB)
  3. 1.2.0 - January 9, 2013 (1.88 MB)
  4. 1.1.0 - November 2, 2012 (1.88 MB)
  5. 1.0.1 - October 30, 2012 (1.88 MB)
Show all versions (60 total)

Development Dependencies: