RubyGems Navigation menu

swaf 0.1.1

more user-friendly interface for swf_ruby

Gemfile
          gem 'swaf', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install swaf
  
  
  
  
  
  
  

Authors:

  • aereal

Owners:

Total downloads 2,038

For this version 1,059

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 23, 2011 (24 KB)
  2. 0.1.0 - June 6, 2011 (24 KB)

Runtime Dependencies: