RubyGems Navigation menu

sweph4ruby 0.0.1

An astrology library

Gemfile
          gem 'sweph4ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sweph4ruby
  
  
  
  
  
  
  

Total downloads 1,389

For this version 1,388

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 9, 2005 (742 KB)