RubyGems Navigation menu

swfheader 0.22

A lightweight gem for reading swf headers and compressing/decompressing swf files.

Gemfile
          gem 'swfheader', '~> 0.22'
  
  
  
  
  
  
  

install
          gem install swfheader
  
  
  
  
  
  
  

Total downloads 4,003

For this version 2,745

Required Ruby Version: None

Links:

Versions:

  1. 0.22 - March 9, 2010 (5.5 KB)
  2. 0.21 - June 9, 2009 (5.5 KB)